Download

Download Pomm

Pomm 2.0 stable Pomm 1.3 RC Pomm 1.2 stable
minimum requirements
➥ PHP 5.4.4 (with pgsql module)
➥ Postgresql 9.1
See the project on github.
See the project on packagist.
Last release: pomm 2.0.1.

minimum requirements
➥ PHP 5.3.3 (with pgsql module)
➥ Postgresql 9.0

Pomm 1.3 is currently in Release Candidate.
Go for tests and documentation.
Latest release: pomm 1.3.0-RC1 (zip) (tar.gz)

minimum requirements
➥ PHP 5.3.3 (with pgsql module)
➥ Postgresql 9.0

Suitable for production.
Latest release: pomm 1.2.2 (zip) (tar.gz)

You want to know how to develop a plugin for your favorite framework ? Poke me on github