Pomm 1.0.6 is out

Posted 6 years ago.

This new version of the stable branch of Pomm fixes a potential security issue when using the PgNumber converter that could lead to SQL injection. Thank so much to Keith C.Ivey for spotting and fixing the problem. Some other minor bugs have been killed.