Pomm 1.2.1 is available

Posted 5 years ago.

This is a maintenance release,

  • Collections were not scrollable iterators, fixed by sanpii.
  • Field definitions could not be overriden.
  • Minor cosmetic changes.

Composer should update your projects automatically.